Advertising

Welcome to SparkyLinux forums
Zapraszamy również na polsko-języczne Forum https://forum.linuxiarze.pl

Cant install Gomuks from terminal

Started by UnbalancedSkunk, March 08, 2021, 06:44:57 PM

Previous topic - Next topic

UnbalancedSkunk

Cant install Gomuks from terminal. It couldnt find package.

pavroo

What is your Sparky version?
Gomuks can be installed on Sparky 6 only, not 5 or 4.
Nothing is easy as it looks. Danielle Steel
Join #sparkylinux.org at irc.libera.chat

UnbalancedSkunk

Quote from: pavroo on March 08, 2021, 07:36:41 PM
What is your Sparky version?
Gomuks can be installed on Sparky 6 only, not 5 or 4.
TY.

View the most recent posts on the forum