Advertising

Welcome to SparkyLinux forums
Zapraszamy również na polsko-języczne Forum https://forum.linuxiarze.pl

OB Menu-generator Question

Started by 8bit, March 18, 2021, 06:50:02 PM

Previous topic - Next topic

8bit

Minimal GUI - Buster - yes, and Bullseye - no.
What's the reason, doesn't work in Bullseye, no longer maintained, some other reason?
Thanks in advance.

8bit

pavroo

#1
Missing dependencies in Bullseye (gtk2-perl (Gtk2)); thats why changed to jgmenu.
Nothing is easy as it looks. Danielle Steel
Join #sparkylinux.org at irc.libera.chat

View the most recent posts on the forum