Sparky applications

Topics

(1/18) > >>

[1] Translators needed

[2] Looking for a script

[3] redshift does not start

[4] [Solved] Can you please add ddcopy to the repository

[5] [SOLVED] - SparkyLinux 7 - cat /etc/debian_version > bullseye/sid

[6] Is it possible to add these programs to the repository?

[7] Problems with Lightzone 4.2.3-0ppa1 - broken

[8] Sparky Rescue 2021.10 64bit problem <SOLVED>

[9] A few issues with APTus AppCenter (20211008~Sparky7)

Navigation

[0] Up one level

[#] Next page

Go to full version