Sparky applications

Topics

(1/18) > >>

[1] Translators needed

[2] [Solved] Can you please add ddcopy to the repository

[3] [SOLVED] - SparkyLinux 7 - cat /etc/debian_version > bullseye/sid

[4] Is it possible to add these programs to the repository?

[5] Problems with Lightzone 4.2.3-0ppa1 - broken

[6] Sparky Rescue 2021.10 64bit problem <SOLVED>

[7] A few issues with APTus AppCenter (20211008~Sparky7)

[8] Webmin [Solved]

[9] Sparky 7

Navigation

[0] Up one level

[#] Next page

Go to full version