Installation

Topics

<< < (40/41) > >>

[1] Installation not possible

[2] Sparky Ultra-OpenBox - conflict w/ XFCE4-panel

[3] Upgrading e-17 to newest latest version

[4] Sparky Sucessfully Installed to a Desktop Machine

[5] [Solved] Installation SparkyLinux 3.1 MATE i486 failed

[6] [SOLVED] Problems With New User

[7] [Solved] USB installation

[8] Kernel Headers

[9] 3.3.2-test1 x64. linux parameter in grub must have "quiet"

Navigation

[0] Up one level

[#] Next page

[*] Previous page

Go to full version